ID articolo : 00177947 / Ultima modifica : 01/04/2019

Dispositivi compatibili con l'ascolto one-touch

    Smartphone e tablet:

    Sistema operativo Android 2.3.3 o versioni successive, tranne Android 3.x.


    Visitare il seguente sito Web per dispositivi NFC integrati:

    https://www.sony.net/united/userexperience/support/otl_device/